Bauke/cv
Bauke
/
cv
1
Fork 0
cv/shell.nix

13 lines
174 B
Nix

{ pkgs ? import <nixpkgs> { } }:
with pkgs;
mkShell rec {
packages = [
cargo-make
glib # Used for the `gio` binary to trash files.
typst
watchexec
];
}