1
Fork 0
shareable-configs/shell.nix

9 lines
181 B
Nix

{ pkgs ? import <nixpkgs> { } }:
with pkgs;
mkShell rec {
# Uncomment turbo when the build failures are fixed.
packages = [ cargo-make nodejs nodePackages.pnpm /*turbo*/ ];
}